WordPress 3.2が公開されアップグレードできる状況になっていたが、自動アップグレードに失敗していた。原因はCentOS5.6に導入されているPHPのバージョンが5.1と古すぎてアップグレードできない、というもの […]